
<html lang='nl' xmlns:og='http://opengraphprotocol.org/schema/' xml:lang='nl' prefix='og:http://ogp.me/ns#' dir='ltr'>
  
  
  
  
  
  
  
  

  <head>
    <title>
      
  Tips voor ssd-onderhoud: benchmarks en uitlijning | PCM


    </title>
    <meta content='text/html;charset=utf-8' http-equiv='content-type' />
    <meta content='width=device-width, initial-scale=1.0' name='viewport' />
    
      <meta content='ssd,ssd,benchmark,ssd,ssd,ssd,backup,opslag,crystaldiskmark,opslag,ssd,ssd,opslag,nieuws' name='keywords' />

    
    <meta content='http://www.pcmweb.nl/nieuws/tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning.html' property='og:url' />
    <meta content='BC2D201143B699A42295D6DF24EF17CF' name='msvalidate.01' />

    <meta content='g_CMFDHZUCdjjcMNv4DRUpqT65uYtVK8I3AW0DmMaKQ' name='google-site-verification' />
    <link href='http://cdn.pcmweb.nl/ce579e3c36/images/favicon.png' type='image/x-icon' rel='icon' />
    <link href='http://cdn.pcmweb.nl/ce579e3c36/bootstrap/css/bootstrap.min.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/ce579e3c36/bootstrap/css/bootstrap-responsive.min.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/ce579e3c36/stylesheets/default.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/ce579e3c36/fonts/fonts.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/ce579e3c36/javascripts/shadowbox/shadowbox.css' type='text/css' rel='stylesheet' />

    <link href='http://cdn.pcmweb.nl/ce579e3c36/css/share.css' type='text/css' rel='stylesheet' />

    <!--[if lt IE 9]>
	<script src="http://cdn.pcmweb.nl/ce579e3c36/javascripts/css3-mediaqueries.js"></script>
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://cdn.pcmweb.nl/ce579e3c36/stylesheets/ie8.css">
<![endif]-->

    <!--[if IE 8]>
      <link href='http://cdn.pcmweb.nl/ce579e3c36/stylesheets/ie8.css' type='text/css' rel='stylesheet' />
    <![endif]-->

    <script type='text/javascript'>
      var _sf_startpt=(new Date()).getTime()

    </script>
    <script src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script>
    <script src='http://central.ctw.nl/javascripts/cookiewet.js?20150807' type='text/javascript'></script>
    
  <link href='http://cdn.pcmweb.nl/ce579e3c36/stylesheets/article.css' type='text/css' rel='stylesheet' />

  <meta content='Je hebt een ssd ingebouwd en nu wil je weten of deze optimaal presteert. PCM zet wat tips voor je op een rij, zodat je alles uit je nieuwe ssd kunt halen.' property='og:description' />
  <meta content='Tips voor ssd-onderhoud: benchmarks en uitlijning' property='og:title' />
  <meta content='article' property='og:type' />
  <meta content='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/articles/headers_QyEgM8E.jpg' property='og:image' />

  <meta content='Je hebt een ssd ingebouwd en nu wil je weten of deze optimaal presteert. PCM zet wat tips voor je op een rij, zodat je alles uit je nieuwe ssd kunt...' name='description' />
	



    <link href='http://cdn.pcmweb.nl/ce579e3c36/stylesheets/default_new.css' type='text/css' rel='stylesheet' />

    
      
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  var windowWidth = window.innerWidth;
  googletag.pubads().collapseEmptyDivs(true,true);
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-0').addService(googletag.pubads());
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-1').addService(googletag.pubads());
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-2').addService(googletag.pubads());
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-4').addService(googletag.pubads());

  
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_ARTICLE', [[728,90], [300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1475840967514-3').addService(googletag.pubads());
  

  
    googletag.pubads().setTargeting('Category', ['opslag','{{article.type|lower}']);
  

  
    googletag.pubads().setTargeting('Category', 'opslag');
  

  
    googletag.pubads().setTargeting('Category', 'nieuws');
  

  googletag.pubads().setTargeting('Slug', 'tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning');
  googletag.pubads().setTargeting('Articleid', '44010');
  googletag.pubads().setTargeting('URL', 'http://www.pcmweb.nl/nieuws/tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning.html');
  googletag.pubads().setTargeting('Tag', ['ssd','ssd','benchmark','ssd','ssd','ssd','backup','opslag','crystaldiskmark','opslag','ssd','ssd']);

  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
</script>
      


    
    
    
    

  </head>
  <body class='nieuws opslag  
  article-detail

'>
    <a id='author' href='https://plus.google.com/116438080574222183325?rel=author'></a>
    <a class='wrapperbutton' href='/edities/shop/'>abonneren</a>

    <div class='navbar'>
      <div class='container'>
        <a class='btn btn-navbar' data-toggle='collapse' data-target='.nav-collapse'>
          <span class='icon-bar'></span>
          <span class='icon-bar'></span>
          <span class='icon-bar'></span>
        </a>
        <div id='leSearch'>
          <form action='/search/' method='GET'>
            <fieldset>
              <input type='hidden' name='sort' value='-publish_date' />
              <input class='text1' placeholder='Zoeken' onblur='if (this.value == \'\') {this.value = \'Zoeken\';}' type='text' name='q' onfocus='if(this.value == \'Zoeken\') {this.value = \'\';}' />
              <input class='button' type='submit' value='' />
            </fieldset>
          </form>
        </div>
        <a id='leLogo' class='brand logo btn' href='/'>
          
            <h2>
              PCM
            </h2>
          
        </a>
        <div id='leMenu' class='nav-collapse collapse'>
          <ul class='nav'>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/koopwijzers.html'>Koopadvies</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/koopwijzers.html'>Recent</a>
                </li>
                <li>
                  <a href='/koopwijzers/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/koopwijzers/categories/software.html'>Software</a>
                </li>
<!-- %li -->
<!-- %a{"href":"/koopwijzers/categories/games.html"} Games -->
<!-- %li -->
<!-- %a{"href":"/koopwijzers/categories/internet.html"} Internet -->
<!-- %li.last -->
<!-- %a{"href":"/koopwijzers/categories/apps.html"} Apps -->
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/reviews.html'>Reviews</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/reviews.html'>Recent</a>
                </li>
                <li>
                  <a href='/reviews/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/reviews/categories/software.html'>Software</a>
                </li>
                <li>
                  <a href='/reviews/categories/games.html'>Games</a>
                </li>
                <li>
                  <a href='/reviews/categories/internet.html'>Internet</a>
                </li>
                <li class='last'>
                  <a href='/reviews/categories/apps.html'>Apps</a>
                </li>
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/nieuws.html'>Nieuws</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/nieuws.html'>Nu</a>
                </li>
                <li>
                  <a href='/nieuws/populair.html'>Populair</a>
                </li>
                <li>
                  <a href='/nieuws/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/nieuws/categories/software.html'>Software</a>
                </li>
                <li>
                  <a href='/nieuws/categories/internet.html'>Internet</a>
                </li>
                <li>
                  <a href='/nieuws/categories/apps.html'>Apps</a>
                </li>
                <li>
                  <a href='/nieuws/categories/juridisch.html'>Juridisch</a>
                </li>
                <li>
                  <a href='/nieuws/categories/organisatie.html'>Organisatie</a>
                </li>
                <li>
                  <a href='/nieuws/categories/samenleving.html'>Samenleving</a>
                </li>
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/tips-en-trucs.html'>Tips &amp; Trucs</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/tips-en-trucs.html'>Recent</a>
                </li>
                <li>
                  <a href='/tips-en-trucs/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/tips-en-trucs/categories/software.html'>Software</a>
                </li>
                <li class='last'>
                  <a href='/tips-en-trucs/categories/internet.html'>Internet</a>
                </li>
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/workshops.html'>Workshops</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/workshops.html'>Recent</a>
                </li>
                <li>
                  <a href='/workshops/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/workshops/categories/software.html'>Software</a>
                </li>
                <li class='last'>
                  <a href='/workshops/categories/internet.html'>Internet</a>
                </li>
              </ul>
            </li>
            
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/edities/huidige/'>Magazine</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/edities/huidige/'>In dit nummer</a>
                </li>
                <li class='last'>
                  <a href='/edities/shop/'>Abonneren</a>
                </li>
              </ul>
            </li>
            <li>
              <a href='http://itjobshift.nl/?utm_source=Publisher&utm_medium=Website&utm_campaign=Site-Traffic' target='_blank'>
                Vacatures
              </a>
            </li>
          </ul>
          <ul id='profile' class='nav'>
            <li>
              <a href='/login/'>Login</a>

            </li>
          </ul>
        </div>
      </div>
    </div>
    <div id='hidden_navbar'>
      <div class='leSearch'>
        <form action='/search/' method='GET'>
          <fieldset>
            <input type='hidden' name='sort' value='-publish_date' />
            <input class='text1' placeholder='Zoeken' onblur='if (this.value == \'\') {this.value = \'Zoeken\';}' type='text' name='q' onfocus='if(this.value == \'Zoeken\') {this.value = \'\';}' />
            <input class='button' type='submit' value='Zoek' />
          </fieldset>
        </form>
      </div>
      <ul>
        <li>
          <a href='/koopwijzers.html'>Koopadvies</a>
        </li>
        <li>
          <a href='/reviews.html'>Reviews</a>
        </li>
        <li>
          <a href='/nieuws.html'>Nieuws</a>
        </li>
        <li>
          <a href='/tips-en-trucs.html'>Tips &amp; Trucs</a>
        </li>
        <li>
          <a href='/vraag-en-antwoord.html'>Vraag en Antwoord</a>
        </li>
        <li>
          <a href='/workshops.html'>Workshops</a>
        </li>
        <li>
          <a href='/edities/huidige/'>Magazine</a>
        </li>
        <li>
          <a href='/login/?next=/nieuws/tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29'>Login</a>

        </li>
      </ul>
    </div>
    <div id='skin_container'></div>
    <div id='content' class='container'>
      <div id='leLeaderboard' class='row'>
        <div class='span12'>
          <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Header -->
<div id='div-gpt-ad-1475840967514-0' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-0'); });
  </script>
</div>

        </div>
      </div>
      <div id='leHolder' itemtype='http://schema.org/Article' itemscope=''>
        <div id='leBreadcrumb' class='row'>
          <div class='span12'>
            
  <div class='breadcrumb'>
    <ul>
      <li>
        <a href='/'>Home</a>
        <span class='divider'>/</span>
      </li>
      <li>
        <a href='/nieuws.html'>
          
            Nieuws
          
        </a>
        <span class='divider'>/</span>
      </li>
      
        <li>
          <a href='/nieuws/categories/hardware.html'>
            Hardware
          </a>
          <span class='divider'>/</span>
        </li>
      
      <li>
        <a href='/nieuws/categories/opslag.html'>
          Opslag
        </a>
        <span class='divider'>/</span>
      </li>
      <li class='active'>
        Tips voor ssd-onderhoud: benchmarks en uitlijning

      </li>
    </ul>
  </div>

          </div>
        </div>
        <div class='row'>
          <div class='span8'>
            
  <meta itemprop='author' />
  <meta content='Tips voor ssd-onderhoud: benchmarks en uitlijning' itemprop='mainEntityOfPage' />
  <meta content='Tips voor ssd-onderhoud: benchmarks en uitlijning' itemprop='headline' />
  <meta content='Redactie PCM' itemprop='author' />
  <meta content='mrt 28, 2017' itemprop='datePublished' />
  <meta content='mrt 28, 2017' itemprop='dateModified' />

  <span style='display:none;' itemscope='' itemprop='publisher' itemtype='https://schema.org/Organization'>
    <meta content='PCMweb' itemprop='name' />
    <span itemscope='' itemprop='logo' itemtype='https://schema.org/ImageObject'>
      <meta content='http://www.pcmweb.nl/static/images/logo.png' itemprop='url' />
      <meta content='420' itemprop='width' />
      <meta content='87' itemprop='height' />
      <meta content='pcmweb.nl' itemprop='name' />
      <meta content='http://pcmweb.nl' itemprop='url' />
    </span>
  </span>
  <span style='display: none;'>
    
      <div itemscope='' itemprop='image' itemtype='http://schema.org/ImageObject'>
        <a href='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/256x256/30c35/headers_QyEgM8E.png' itemprop='url'>
          <meta content='256' itemprop='height' />
          <meta content='256' itemprop='width' />
          <img src='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/256x256/30c35/headers_QyEgM8E.png' itemprop='image' />
        </a>
      </div>
    

  </span>
  
  <article id='article' class='nieuws'>

    <ul class="share-bar">
	

	 <li class="share share-link-facebook">
	 
	 	<div id="facebook-placeholder"></div>
<script type="text/javascript">
	$(function() {
		$("#facebook-placeholder").share({provider: 'facebook'});
	});
 </script>
	 
	 </li>
	 

	 <li class="share share-link-twitter">
	 
	 	<div id="twitter-placeholder"></div>
<script type="text/javascript">
	$(function() {
	    $("#twitter-placeholder").share({provider: 'twitter'});
	})
 </script>
	 
	 </li>
	 

	 <li class="share share-link-pinterest">
	 
	 	<div id="pinterest-placeholder"></div>
<script type="text/javascript">
	$(function() {
	    $("#pinterest-placeholder").share({provider: 'pinterest'});
	});
 </script>
	 
	 </li>
	 

	 <li class="share share-link-googleplus">
	 
	 	<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
	 
	 </li>
	 
	 
 	<li class="more">
 		<a class="more">| More</a>
 		<ul class="share-bar-more closed">
 			<span class="triangle"></span>
 			
				<li class="share share-link-email">
				
					<a class="button" href="/share/email/?next=/nieuws/tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning.html"></a>
				
				</li>
 			
				<li class="share share-link-print">
				
					<a class="button" href="javascript:window.print();"></a>
				
				</li>
 			
 		</ul>
	</li>
	
</ul>
    <h1 itemprop='name'>
      Tips voor ssd-onderhoud: benchmarks en uitlijning
    </h1>
    
      
        

<div id='images' class='one'>
  
    
      
        <a href='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/980/7c8c0/headers_QyEgM8E.png' rel='shadowbox'>
          <img class='main' src='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/580/057e3/headers_QyEgM8E.png' alt='Tips voor ssd-onderhoud: benchmarks en uitlijning' title='headers QyEgM8E' />
        </a>
      
    
  
  
  
  
</div>

      
    
    <content class='article nieuws'>
      
        <p class='intro'>Je hebt een ssd ingebouwd en nu wil je weten of deze optimaal presteert. PCM zet wat tips voor je op een rij, zodat je alles uit je nieuwe ssd kunt halen.</p>
        
          



        
      
      <div class='body'>
        <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_ARTICLE -->
<div id='div-gpt-ad-1475840967514-3' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-3'); });
  </script>
</div>
        <p><strong>Lees eerst:</strong>&nbsp;<a href="http://www.pcmweb.nl/workshop/tips-bij-het-installeren-van-een-ssd.html" target="_blank">Tips bij het installeren van een ssd</a></p>

<p>Op een bepaald moment wil je natuurlijk wel weten of je systeem optimaal is ingesteld voor je ssd. In eerste instantie klop je hiervoor best ook aan bij de tool die door de ssd-fabrikant is meegeleverd of die je op hun site kan downloaden, zoals Intel (<a href="https://downloadcenter.intel.com/download/26574/Intel-Solid-State-Drive-Toolbox">Solid State Toolbox</a>), OCZ (<a href="https://ocz.com/us/download/">Toolbox</a>), Corsair (<a href="http://www.corsair.com/en-us/blog/2013/may/the-corsair-ssd-toolbox">SSD Toolbox</a>), SanDisk (<a href="https://kb.sandisk.com/app/answers/detail/a_id/15108/~/sandisk-ssd-dashboard-support-information">SSD Toolkit</a>) en Samsung (<a href="http://www.samsung.com/semiconductor/minisite/ssd/download/tools.html">Magician</a>).&nbsp;</p>

<p>Nemen we deze laatste als voorbeeld. Bij <strong>System information</strong> kom je onder meer te weten of je systeem wel op ahci is ingesteld en met welke sata-interface je ssd is verbonden (bijvoorbeeld sata II of sata III). Verder kun je hier nagaan of de firmware van je ssd wel up-to-date is en die met een muisklik ook laten upgraden. Je vindt hier tevens een wizard die verschillende aspecten van je besturingssysteem controleert en eventueel optimaliseert voor je ssd.&nbsp;</p>

<p><img alt="" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2017/03/13/samsung.jpg" style="width: 600px; height: 426px;" /></p>

<p>Ook is er een tool waarmee je de s.m.a.r.t.-waarden van je ssd kunt lezen en controleren. En, zoals ook bij andere fabrikanten vaak het geval is, voorziet Samsung in propri&euml;taire optimalisatietechnieken die je hier kunt activeren. Je doet er wel goed aan voor en na eventuele ingrepen enkele benchmarks uit te voeren, zodat je de impact beter kunt beoordelen.</p>

<h3>Ssd benchmark met CrystalDiskMark</h3>

<p>Zo&rsquo;n benchmark is typisch ook weer een onderdeel van de toolkit van de fabrikant. Er zijn echter nog andere degelijke benchmarks, waaronder <a href="http://crystalmark.info/download/index-e.html" target="_blank">CrystalDiskMark</a> en <a href="http://www.tiny.cc/asssd" target="_blank">AS SSD</a>. Deze laatste richt zich specifiek op ssd&rsquo;s en bevat zes synthetische tests (die de sequenti&euml;le en random lees- en schrijfprestaties van je ssd meten). Bij &eacute;&eacute;n ervan (4k-64 THRD) worden de prestaties op willekeurig gekozen 4k-blokken bepaald, maar dan opgedeeld in 64 threads, zodat met name de werking van ncq kan worden nagegaan.&nbsp;</p>

<p>Het is vooral hier dat je grote verschillen zult zien optreden tussen de ahci- en de ide-modus. Verder is er nog een compressietest, die relevante informatie verschaft over de ssd-controller, aangezien deze controllers compressie gebruiken met het oog op betere prestaties en een langere levensduur van de geheugencellen.</p>

<p>Tot slot zijn er nog drie verschillende kopieertests waarbij de cache ingeschakeld blijft (in tegenstelling tot de synthetische tests). Dat maakt dat de resultaten kunnen vari&euml;ren, afhankelijk van je besturingssysteem. Verder geeft AS SSD ook aan of ahci is ingeschakeld en of de ssd-partitie wel correct is uitgelijnd. In dit laatste geval zie je 1024 K &ndash; OK staan.</p>

<h3>Ssd-uitlijning met Disk Alignment Test</h3>

<p>Je kunt overigens ook met een ander gratis tooltje nagaan of je ssd wel correct is uitgelijnd: <a href="http://diskat.net/download-en.html" target="_blank">Disk Alignment Test</a>. Blijkt dat niet het geval, dan kan dat de prestaties en de levensduur van je ssd nadelig be&iuml;nvloeden. Nu is het wel zo dat wanneer je Windows 7 of hoger gebruikt om een ssd-schijf te partitioneren, die partitionering automatisch goed zal worden uitgelijnd. Stond echter bijvoorbeeld eerder een Windows XP-installatie op je ssd waarbij je naderhand de partitionering niet opnieuw hebt uitgevoerd, dan kan het gebeuren dat de uitlijning van je ssd niet correct is. In dat geval raden we je aan dat zo snel mogelijk bij te sturen.</p>

<p><img alt="" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2017/03/13/diskalignmenttest.png" style="width: 600px; height: 368px;" /></p>

<p>Daar bestaan verschillende tools voor en met name partitiebeheerders, waaronder het gratis <a href="http://www.tiny.cc/partm" target="_blank">MiniTool Partition Wizard Free</a>. In principe is zo&rsquo;n operatie niet moeilijker dan bovenaan de gewenste partitie te selecteren en bij <strong>Operations</strong> de optie <strong>Align Partition</strong> te kiezen. De tool controleert of de uitlijning nodig is en voert de operatie dan eventueel na je bevestiging uit. Let wel, met de gratis versie kun je de clustergrootte niet wijzigen.</p>

<p>Op zich is deze procedure dus niet zo moeilijk, maar besef wel dat je partitie(data) verplaatst wordt en dus begin je aan zo&rsquo;n delicate operatie maar beter niet zonder eerst een volledige back-up te maken!</p>

<p>In een volgend artikel leggen we uit hoe je data het beste van een ssd kunt verwijderen, of juist weer kunt herstellen.</p>

<p><strong>Tekst: </strong>Toon van Daele</p>

        
        
        
        
      </div>
    </content>
  </article>
  <div class='taxonomy'>
    <p>
      Aangemaakt:
      <span class='published_at'>
        6 uren,37 minuten geleden,
      </span>
      door:
      <span class='published_at'>
        <a href='/authors/redactie-pcm.html'>
          Redactie PCM
        </a>
      </span>
    </p>
    <p>
      Category:
      <a href='/categories/opslag.html'>
        Opslag
      </a>
    </p>
    
      <p>
        Tags:
        <span class='tags'>
          
            <a href='/tags/ssd_2.html'>
              ssd
            </a>
            
              ,

            
          
            <a href='/tags/ssd_5.html'>
              ssd
            </a>
            
              ,

            
          
            <a href='/tags/benchmark.html'>
              benchmark
            </a>
            
              ,

            
          
            <a href='/tags/ssd.html'>
              ssd
            </a>
            
              ,

            
          
            <a href='/tags/ssd_3.html'>
              ssd
            </a>
            
              ,

            
          
            <a href='/tags/ssd_4.html'>
              ssd
            </a>
            
              ,

            
          
            <a href='/tags/backup.html'>
              backup
            </a>
            
              ,

            
          
            <a href='/tags/opslag.html'>
              opslag
            </a>
            
              ,

            
          
            <a href='/tags/crystaldiskmark.html'>
              crystaldiskmark
            </a>
            
              ,

            
          
            <a href='/tags/opslag_1.html'>
              opslag
            </a>
            
              ,

            
          
            <a href='/tags/ssd_6.html'>
              ssd
            </a>
            
              ,

            
          
            <a href='/tags/ssd_1.html'>
              ssd
            </a>
            
          
        </span>
      </p>
    
  </div>
  <div class='clearfix'></div>
  
    <div class='comments'>
      <div class='mid'>
        <div id='disqus_thread'></div>
        <script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'pcmweb'; // required: replace example with your forum shortname
var disqus_identifier = 'node/44010';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

      </div>
    </div>
  
  <div id="plista_widget_belowArticle"></div>

  <script type="text/javascript" src="http://static.plista.com/pcmweb.nl_v1.js"></script>
  <script type="text/javascript">

   PLISTA.items.push({  		objectid: "44010",  		title: "Tips voor ssd-onderhoud: benchmarks en uitlijning",  		text: "Je hebt een ssd ingebouwd en nu wil je weten of deze optimaal presteert. PCM zet wat tips voor je op een rij, zodat je alles uit je nieuwe ssd kunt halen.",  		url: "http://www.pcmweb.nl/nieuws/tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning.html",  		img: "http://nl.pcmweb.s3-eu-west-1.amazonaws.com/articles/headers_QyEgM8E.jpg",  		created_at: "1490688000",  		category: "Opslag"  	});

   PLISTA.partner.init();

  </script>



          </div>
          <div id='right' class='span4'>
            
  
  <div id='leRectangle'>
    <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_TOP -->
<div id='div-gpt-ad-1475840967514-1' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-1'); });
  </script>
</div>
  </div>
  

  <div class="modal hide" id="modal-newsletter" style="width:650px;height:420px;">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal">×</button>
    <h3>Aanmelden Nieuwsbrief</h3>
  </div>
  <div class="modal-body">
    <p>
    <iframe src="http://go.reshift.nl/pcm_nieuwsbrief_aanmelden" frameborder="0" border="0" scrolling="no" height="270px" width="100%"></iframe>
    </p>
  </div>
  <div class="modal-footer">
    <a href="#" class="btn" data-dismiss="modal">Sluiten</a>
  </div>
</div>
  <div id='newsletter' class='block'>
    <h4>Nieuwsbrief</h4>
    <div class='content'>
      <p style='width:200px;display: inline-block;'>
        Meld je nu aan voor de dagelijkse PCM nieuwsbrief
      </p>
      <a class='btn btn-primary' href='#modal-newsletter' data-toggle='modal' style='float:right;vertical-align:center;margin-top:0'>
        Aanmelden
      </a>
      <div class='clearfix'></div>
    </div>
  </div>
  
  <div id='headlines' class='block'>
    <h4>Nieuws headlines</h4>
    
      <div class='sorted open'>
        <h4 class='sorted-date'>dinsdag 28 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>16:03</span>
              <a href='/nieuws/windows-10-creators-update-preview-nu-los-te-downloaden.html'>
                Windows 10 Creators Update Preview nu los te downloaden
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning.html'>
                Tips voor ssd-onderhoud: benchmarks en uitlijning
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>maandag 27 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:27</span>
              <a href='/nieuws/bestanden-op-docscom-onbedoeld-voor-iedereen-toegankelijk.html'>
                Bestanden op Docs.com onbedoeld voor iedereen toegankelijk
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>12:43</span>
              <a href='/nieuws/weer-rechtszaak-tegen-microsoft-rond-opdringen-windows-10-upgrade.html'>
                Weer rechtszaak tegen Microsoft rond opdringen Windows 10-upgrade
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:26</span>
              <a href='/nieuws/door-wie-worden-de-media-markt-peaq-laptops-gemaakt.html'>
                Door wie worden de Media Markt PEAQ-laptops gemaakt?
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>vrijdag 24 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:30</span>
              <a href='/nieuws/pcm-weekoverzicht-alles-wat-je-wil-weten-over-android-o.html'>
                PCM-weekoverzicht: Alles wat je wil weten over Android O
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:14</span>
              <a href='/nieuws/corsair-one-volledige-pc-van-corsair.html'>
                Corsair One is volledige pc van Corsair
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/workshop/tips-bij-het-installeren-van-een-ssd.html'>
                Tips bij het installeren van een ssd
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>donderdag 23 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/op-zoek-naar-de-meerwaarde-van-wearables-deel-2.html'>
                Op zoek naar de meerwaarde van wearables: deel 2
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>woensdag 22 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>17:46</span>
              <a href='/nieuws/gnome-324-spaart-je-ogen.html'>
                GNOME 3.24 spaart je ogen
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:33</span>
              <a href='/nieuws/doubleagent-securitysoftware-kaapt-pcs-verborgen-windows-functie.html'>
                DoubleAgent: securitysoftware kan pc’s kapen via verborgen Windows-functie
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>11:28</span>
              <a href='/nieuws/wat-er-nieuw-android-o.html'>
                Wat is er nieuw in Android O?
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/hacks-op-autos-de-gevaren-en-uitdagingen-voor-de-industrie.html'>
                Hacks op auto&#39;s: de gevaren en uitdagingen voor de industrie
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>dinsdag 21 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/op-zoek-naar-de-meerwaarde-van-wearables-deel-1.html'>
                Op zoek naar de meerwaarde van wearables: deel 1
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>maandag 20 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>16:21</span>
              <a href='/nieuws/spotify-gaat-exclusieve-content-aanbieden-voor-betalende-gebruikers.html'>
                Spotify gaat exclusieve content aanbieden voor betalende gebruikers
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:54</span>
              <a href='/nieuws/rtm-versie-windows-10-creators-update-deze-week-naar-insiders.html'>
                RTM-versie Windows 10 Creators Update deze week naar Insiders
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:29</span>
              <a href='/nieuws/samsung-galaxy-s8-krijgt-virtuele-assistente-bixby.html'>
                Samsung Galaxy S8 krijgt virtuele assistente Bixby
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/privacy-en-online-eten-bestellen-thuisbezorgd-veilig.html'>
                Privacy en online eten bestellen: Is Thuisbezorgd veilig?
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>vrijdag 17 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:30</span>
              <a href='/nieuws/pcm-weekoverzicht-alles-wat-je-wil-weten-over-ram-en-ssds.html'>
                PCM-weekoverzicht: Alles wat je wil weten over RAM en ssd&#39;s
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/zo-komt-een-connected-iot-kampeerbus-tot-stand.html'>
                Zo komt een connected IoT-kampeerbus tot stand
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>donderdag 16 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/voordelen-van-ssd-zo-werken-solid-state-drives.html'>
                Voordelen van ssd - zo werken solid state drives
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>woensdag 15 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:10</span>
              <a href='/nieuws/microsoft-en-consumentenbond-botsen-over-privacy-instelling-windows-10.html'>
                Microsoft en Consumentenbond botsen over privacy-instelling Windows 10
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:01</span>
              <a href='/nieuws/nederlandse-releasedatum-en-prijs-surface-book-bekend.html'>
                Nederlandse releasedatum en prijs Surface Book bekend
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/ram-kopen-hier-moet-je-op-letten.html'>
                RAM kopen: Hier moet je op letten
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>dinsdag 14 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/workshop/verwijderde-bestanden-terug-met-windows-bestandsgeschiedenis.html'>
                Verwijderde bestanden terughalen met Windows Bestandsgeschiedenis
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>maandag 13 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:03</span>
              <a href='/nieuws/man-bouwt-piepkleine-game-boy-van-raspberry-pi-zero.html'>
                Man bouwt piepkleine Game Boy van Raspberry Pi Zero
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:51</span>
              <a href='/nieuws/aantal-ransomware-families-met-752-procent-toegenomen.html'>
                &#39;Aantal ransomware-families met 752 procent toegenomen&#39;
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/workshop/word-tips-voor-de-expert.html'>
                Word-tips voor de expert
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>vrijdag 10 maart</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:50</span>
              <a href='/nieuws/pcm-weekoverzicht-alles-over-over-wikileaks-vault-7-cia-lek.html'>
                PCM-weekoverzicht: Alles over over WikiLeaks&#39; Vault 7-CIA-lek
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>15:46</span>
              <a href='/nieuws/stemwijzers-koppelden-politieke-voorkeur-aan-ip-en-mailadres.html'>
                &#39;Stemwijzers koppelden politieke voorkeur aan ip- en mailadres&#39;
              </a>
            </li>
          
        </ul>
      </div>
    
    <div class='nieuwsarchief'>
      <span class='nieuwsarchief_arrow'></span>
      <a class='nieuwsarchief_link' href='/nieuws.html'>Nieuwsarchief</a>

    </div>
  </div>
  

  
    <div id='topics' class='block'>
      <h4>Onderwerpen</h4>
      <ul>
        
          <li class='first'>
            <a href='/nieuws/categories/afstandsbedieningen.html'>
              Afstandsbedieningen
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/barebones.html'>
              Barebones
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/beamers.html'>
              Beamers
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/behuizingen.html'>
              Behuizingen
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/camcorders.html'>
              Camcorders
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/cameras.html'>
              Camera&#39;s
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/desktopsystemen.html'>
              Desktopsystemen
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/domotica.html'>
              Domotica
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/ebookreaders.html'>
              Ebookreaders
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/gameconsoles.html'>
              Gameconsoles
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/geheugenmodules.html'>
              Geheugenmodules
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/geluidskaarten.html'>
              Geluidskaarten
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/grafische-kaarten.html'>
              Grafische kaarten
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/hdtvs.html'>
              HDTV&#39;s
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/headsets.html'>
              Headsets
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/ifa-2014.html'>
              IFA 2014
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/inkjetprinters.html'>
              Inkjetprinters
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/invoer.html'>
              Invoer
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/ip-cameras.html'>
              IP-camera&#39;s
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/laserprinters.html'>
              Laserprinters
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/media-adapters.html'>
              Media-adapters
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/mediaspelers.html'>
              Mediaspelers
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/moederborden.html'>
              Moederborden
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/monitoren.html'>
              Monitoren
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/navigatiesystemen.html'>
              Navigatiesystemen
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/netwerk.html'>
              Netwerk
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/notebooks.html'>
              Notebooks
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/opslag.html'>
              Opslag
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/optische-drives.html'>
              Optische drives
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/overig.html'>
              Overig
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/pc-speakers.html'>
              Pc-speakers
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/processoren.html'>
              Processoren
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/scanners.html'>
              Scanners
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/smartphones.html'>
              Smartphones
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/speakerdocks.html'>
              Speaker(dock)s
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/tablets.html'>
              Tablets
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/virtual-reality.html'>
              Virtual reality
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/voedingen.html'>
              Voedingen
            </a>
          </li>
        
          <li class=''>
            <a href='/nieuws/categories/wearables.html'>
              Wearables
            </a>
          </li>
        
          <li class='last'>
            <a href='/nieuws/categories/webcams.html'>
              Webcams
            </a>
          </li>
        
      </ul>
    </div>
  
  
  <div id='leRectangle'>
    <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_BOTTOM -->
<div id='div-gpt-ad-1475840967514-2' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-2'); });
  </script>
</div>
  </div>
  

  <div id='twitter' class='block'>
    <script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'list',
  rpp: 30,
  interval: 30000,
  title: 'Live updates van',
  subject: 'de PCM-redactie',
  width: 'auto',
  height: 370,
  theme: {
    shell: {
      background: '#505050',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#444444',
      links: '#0069D6'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setList('PCMnieuws', 'redactie-pcm').start();
</script>
  </div>
  <div id='facebook'>
    <iframe allowtransparency='true' src='http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FPCMweb&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=290' style='border:none; overflow:hidden; height:290px;' scrolling='no' frameborder='0'></iframe>
  </div>
  

  


          </div>
        </div>
        <div class='row'>
          <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Bottom -->
<div id='div-gpt-ad-1475840967514-4' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-4'); });
  </script>
</div>


        </div>
      </div>
    </div>
    <footer class="container">
			<div class="row">
<div class="span12">
<p>&copy; 2017 Reshift Digital. Alle rechten voorbehouden. Deze publicatie is onderdeel van Reshift Digital. <a href="http://reshift.nl/privacy-statement/">Privacy</a> <a href="/contact/">Contact</a> <a href="/disclaimer/">Disclaimer</a></p>

<div class="clm_holder">
<div class="clm">
<h3>Reviews</h3>

<ul>
	<li><a href="/reviews.html">Recent</a></li>
	<li><a href="/reviews/categories/hardware.html">Hardware</a></li>
	<li><a href="/reviews/categories/software.html">Software</a></li>
	<li class="last"><a href="/koopwijzers.html">Koopwijzers</a></li>
</ul>
</div>

<div class="clm">
<h3>Nieuws</h3>

<ul>
	<li><a href="/nieuws.html">Nu</a></li>
	<li><a href="/nieuws/populair.html">Populair</a></li>
	<li><a href="/nieuws/categories/hardware.html">Hardware</a></li>
	<li><a href="/nieuws/categories/software.html">Software</a></li>
	<li><a href="/nieuws/categories/internet.html">Internet</a></li>
	<li><a href="/nieuws/categories/apps.html">Apps</a></li>
	<li><a href="/nieuws/categories/juridisch.html">Juridisch</a></li>
	<li><a href="/nieuws/categories/organisatie.html">Organisatie</a></li>
	<li><a href="/nieuws/categories/samenleving.html">Samenleving</a></li>
</ul>
</div>

<div class="clm">
<h3>Tips &amp; Trucs</h3>

<ul>
	<li><a href="/tips-en-trucs.html">Recent</a></li>
	<li><a href="/tips-en-trucs/categories/hardware.html">Hardware</a></li>
	<li><a href="/tips-en-trucs/categories/software.html">Software</a></li>
	<li><a href="/tips-en-trucs/categories/games.html">Games</a></li>
	<li><a href="/tips-en-trucs/categories/internet.html">Internet</a></li>
	<li class="last"><a href="/tips-en-trucs/categories/apps.html">Apps</a></li>
</ul>
</div>

<div class="clm">
<h3>Contact</h3>

<ul>
	<li><a href="/contact/redactie">Redactie</a></li>
	<li><a href="/contact/klantenservice/">Klantenservice</a></li>
	<li><a href="/contact/marketing">Marketing</a></li>
	<li><a href="https://reshift.nl/onze-merken/pcm/">Adverteren</a></li>
	<li><a href="https://reshift.nl/vacatures/">Vacatures</a></li>
</ul>
</div>

<div class="clm last">
<h3>Volg ons op...</h3>

<ul>
	<li><a href="http://facebook.com/pcmweb">Facebook</a></li>
	<li><a href="http://www.twitter.com/PCMnieuws">Twitter</a></li>
	<li><a href="http://feeds.feedburner.com/pcmweb_nieuws">RSS</a></li>
</ul>
</div>
</div>
</div>
</div>

<p><a href="https://www.transip.nl">Hosting door TransIP</a> <a href="http://www.transip.nl"><img alt="" height="17" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2015/03/06/transip_logo_UJ8kqEi.jpg" width="96" /></a></p>

    </footer>

    <script src='http://cdn.pcmweb.nl/ce579e3c36/bootstrap/js/bootstrap.min.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/bootstrap/js/bootstrap-carousel.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/javascripts/dajaxice.core.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/javascripts/jquery.dajax.core.js' charset='utf-8' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/javascripts/jquery.cookie.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/javascripts/jquery.raty.min.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/javascripts/application.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/js/share.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/ce579e3c36/javascripts/shadowbox/shadowbox.js' type='text/javascript'></script>
    
  <script>
// parse all images in the body. If the image has no link,
// add a link, and use shadowbox for the link
$(document).ready(function(){
    $('.body img').each(function(i,o){
        // check if a link is already present
        if($(o).parent().attr("tag") != 'a')
        {
            // check if the image is bigger than shown
            var real_width, real_height;
            $("<img/>").attr('src',$(o).attr('src')).load(function(){
                if($(o).width() != this.width)
                {
                    a = $('<a>').attr('rel','shadowbox').attr('href',$(o).attr('src')).attr('title',$(o).attr('alt'));
                    a.insertBefore($(o))
                    $(o).appendTo(a);
                }
            })
        }
        else
        {
            // there already is a link. Is it pointing to the same source?
            // if so, add the rel target
            if($(o).parent().attr('href') == $(o).attr('src'))
            {
                $(o).parent().attr('rel','shadowbox');
            }
        }
    });
    console.log($('rel[shadowbox]'))
    Shadowbox.init();
});

</script>




    

    

    
    
    

    <script type='text/javascript'>
// <![CDATA[
    var _sf_async_config={uid:33640,domain:"pcmweb.nl"};

    (function(){
     function loadChartbeat() {
       window._sf_endpt=(new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src',
          (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
          "js/chartbeat.js");
       document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
// ]]>
</script>


    <!-- janrain -->
<script type="text/javascript">
$('#profile').load('/ajax/loginbox/?next=/nieuws/tips-voor-ssd-onderhoud-optimalisatie-en-uitlijning.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29', function() {  	
});
  
(function() {
  if (typeof window.janrain !== 'object') window.janrain = {};
      window.janrain.settings = {};

      
      janrain.settings.tokenUrl = 'http://www.pcmweb.nl/janrain/login/?redirect_to='
      
      function isReady() { janrain.ready = true; };
      if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
      } else {
        window.attachEvent('onload', isReady);
      }

      var e = document.createElement('script');
      e.type = 'text/javascript';
      e.id = 'janrainAuthWidget';

      if (document.location.protocol === 'https:') {
        e.src = 'https://rpxnow.com/js/lib/pcmweb/engage.js';
      } else {
        e.src = 'http://widget-cdn.rpxnow.com/js/lib/pcmweb/engage.js';
      }

      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
  })();
</script>

    
    <script type="text/javascript" src="http://pcmweb.nl.intellitxt.com/intellitxt/front.asp?ipid=23573"></script>
    

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PQT94X"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PQT94X');</script>
    <!-- End Google Tag Manager -->

  </body>
</html>
