
<html lang='nl' xmlns:og='http://opengraphprotocol.org/schema/' xml:lang='nl' prefix='og:http://ogp.me/ns#' dir='ltr'>
  
  
  
  
  
  
  
  

  <head>
    <title>
      
  PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af | PCM


    </title>
    <meta content='text/html;charset=utf-8' http-equiv='content-type' />
    <meta content='width=device-width, initial-scale=1.0' name='viewport' />
    
      <meta content='weekoverzicht,algemeen,nieuws' name='keywords' />

    
    <meta content='http://www.pcmweb.nl/nieuws/pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af.html' property='og:url' />
    <meta content='BC2D201143B699A42295D6DF24EF17CF' name='msvalidate.01' />

    <meta content='g_CMFDHZUCdjjcMNv4DRUpqT65uYtVK8I3AW0DmMaKQ' name='google-site-verification' />
    <link href='http://cdn.pcmweb.nl/1481895322/images/favicon.png' type='image/x-icon' rel='icon' />
    <link href='http://cdn.pcmweb.nl/1481895322/bootstrap/css/bootstrap.min.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/1481895322/bootstrap/css/bootstrap-responsive.min.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/1481895322/stylesheets/default.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/1481895322/fonts/fonts.css' type='text/css' rel='stylesheet' />
    <link href='http://cdn.pcmweb.nl/1481895322/javascripts/shadowbox/shadowbox.css' type='text/css' rel='stylesheet' />

    <link href='http://cdn.pcmweb.nl/1481895322/css/share.css' type='text/css' rel='stylesheet' />

    <!--[if lt IE 9]>
	<script src="http://cdn.pcmweb.nl/1481895322/javascripts/css3-mediaqueries.js"></script>
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://cdn.pcmweb.nl/1481895322/stylesheets/ie8.css">
<![endif]-->

    <!--[if IE 8]>
      <link href='http://cdn.pcmweb.nl/1481895322/stylesheets/ie8.css' type='text/css' rel='stylesheet' />
    <![endif]-->

    <script type='text/javascript'>
      var _sf_startpt=(new Date()).getTime()

    </script>
    <script src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script>
    <script src='http://central.ctw.nl/javascripts/cookiewet.js?20150807' type='text/javascript'></script>
    
  <link href='http://cdn.pcmweb.nl/1481895322/stylesheets/article.css' type='text/css' rel='stylesheet' />

  <meta content='Iedere vrijdag blikt PCM terug op de week. Welk nieuws mag je niet missen en welke reviews moet je lezen? Dankzij dit handige overzicht ben je zo voor het weekend weer helemaal op de hoogte.' property='og:description' />
  <meta content='PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af' property='og:title' />
  <meta content='article' property='og:type' />
  <meta content='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/articles/pcmweekoverzicht_z7axrmi.png' property='og:image' />

  <meta content='Iedere vrijdag blikt PCM terug op de week. Welk nieuws mag je niet missen en welke reviews moet je lezen? Dankzij dit handige overzicht ben je zo v...' name='description' />
	



    <link href='http://cdn.pcmweb.nl/1481895322/stylesheets/default_new.css' type='text/css' rel='stylesheet' />

    
      
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  var windowWidth = window.innerWidth;
  googletag.pubads().collapseEmptyDivs(true,true);
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-0').addService(googletag.pubads());
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-1').addService(googletag.pubads());
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-2').addService(googletag.pubads());
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475840967514-4').addService(googletag.pubads());

  
  googletag.defineSlot('/116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1475840967514-3').addService(googletag.pubads());
  

  
    googletag.pubads().setTargeting('Category', ['algemeen','{{article.type|lower}']);
  

  
    googletag.pubads().setTargeting('Category', 'algemeen');
  

  
    googletag.pubads().setTargeting('Category', 'nieuws');
  

  googletag.pubads().setTargeting('Slug', 'pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af');
  googletag.pubads().setTargeting('Articleid', '43945');
  googletag.pubads().setTargeting('URL', 'http://www.pcmweb.nl/nieuws/pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af.html');
  googletag.pubads().setTargeting('Tag', ['weekoverzicht']);

  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
</script>
      


    
    
    
    

  </head>
  <body class='nieuws algemeen  
  article-detail

'>
    <a id='author' href='https://plus.google.com/116438080574222183325?rel=author'></a>
    <a class='wrapperbutton' href='/edities/shop/'>abonneren</a>

    <div class='navbar'>
      <div class='container'>
        <a class='btn btn-navbar' data-toggle='collapse' data-target='.nav-collapse'>
          <span class='icon-bar'></span>
          <span class='icon-bar'></span>
          <span class='icon-bar'></span>
        </a>
        <div id='leSearch'>
          <form action='/search/' method='GET'>
            <fieldset>
              <input type='hidden' name='sort' value='-publish_date' />
              <input class='text1' placeholder='Zoeken' onblur='if (this.value == \'\') {this.value = \'Zoeken\';}' type='text' name='q' onfocus='if(this.value == \'Zoeken\') {this.value = \'\';}' />
              <input class='button' type='submit' value='' />
            </fieldset>
          </form>
        </div>
        <a id='leLogo' class='brand logo btn' href='/'>
          
            <h2>
              PCM
            </h2>
          
        </a>
        <div id='leMenu' class='nav-collapse collapse'>
          <ul class='nav'>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/koopwijzers.html'>Koopadvies</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/koopwijzers.html'>Recent</a>
                </li>
                <li>
                  <a href='/koopwijzers/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/koopwijzers/categories/software.html'>Software</a>
                </li>
<!-- %li -->
<!-- %a{"href":"/koopwijzers/categories/games.html"} Games -->
<!-- %li -->
<!-- %a{"href":"/koopwijzers/categories/internet.html"} Internet -->
<!-- %li.last -->
<!-- %a{"href":"/koopwijzers/categories/apps.html"} Apps -->
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/reviews.html'>Reviews</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/reviews.html'>Recent</a>
                </li>
                <li>
                  <a href='/reviews/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/reviews/categories/software.html'>Software</a>
                </li>
                <li>
                  <a href='/reviews/categories/games.html'>Games</a>
                </li>
                <li>
                  <a href='/reviews/categories/internet.html'>Internet</a>
                </li>
                <li class='last'>
                  <a href='/reviews/categories/apps.html'>Apps</a>
                </li>
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/nieuws.html'>Nieuws</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/nieuws.html'>Nu</a>
                </li>
                <li>
                  <a href='/nieuws/populair.html'>Populair</a>
                </li>
                <li>
                  <a href='/nieuws/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/nieuws/categories/software.html'>Software</a>
                </li>
                <li>
                  <a href='/nieuws/categories/internet.html'>Internet</a>
                </li>
                <li>
                  <a href='/nieuws/categories/apps.html'>Apps</a>
                </li>
                <li>
                  <a href='/nieuws/categories/juridisch.html'>Juridisch</a>
                </li>
                <li>
                  <a href='/nieuws/categories/organisatie.html'>Organisatie</a>
                </li>
                <li>
                  <a href='/nieuws/categories/samenleving.html'>Samenleving</a>
                </li>
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/tips-en-trucs.html'>Tips &amp; Trucs</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/tips-en-trucs.html'>Recent</a>
                </li>
                <li>
                  <a href='/tips-en-trucs/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/tips-en-trucs/categories/software.html'>Software</a>
                </li>
                <li class='last'>
                  <a href='/tips-en-trucs/categories/internet.html'>Internet</a>
                </li>
              </ul>
            </li>
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/workshops.html'>Workshops</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/workshops.html'>Recent</a>
                </li>
                <li>
                  <a href='/workshops/categories/hardware.html'>Hardware</a>
                </li>
                <li>
                  <a href='/workshops/categories/software.html'>Software</a>
                </li>
                <li class='last'>
                  <a href='/workshops/categories/internet.html'>Internet</a>
                </li>
              </ul>
            </li>
            
            <li class='dropdown'>
              <a class='dropdown-toggle' data-toggle='dropdown-menu' href='/edities/huidige/'>Magazine</a>
              <ul class='dropdown-menu'>
                <li>
                  <a href='/edities/huidige/'>In dit nummer</a>
                </li>
                <li class='last'>
                  <a href='/edities/shop/'>Abonneren</a>
                </li>
              </ul>
            </li>
            <li>
              <a href='http://itjobshift.nl/?utm_source=Publisher&utm_medium=Website&utm_campaign=Site-Traffic' target='_blank'>
                Vacatures
              </a>
            </li>
          </ul>
          <ul id='profile' class='nav'>
            <li>
              <a href='/login/'>Login</a>

            </li>
          </ul>
        </div>
      </div>
    </div>
    <div id='hidden_navbar'>
      <div class='leSearch'>
        <form action='/search/' method='GET'>
          <fieldset>
            <input type='hidden' name='sort' value='-publish_date' />
            <input class='text1' placeholder='Zoeken' onblur='if (this.value == \'\') {this.value = \'Zoeken\';}' type='text' name='q' onfocus='if(this.value == \'Zoeken\') {this.value = \'\';}' />
            <input class='button' type='submit' value='Zoek' />
          </fieldset>
        </form>
      </div>
      <ul>
        <li>
          <a href='/koopwijzers.html'>Koopadvies</a>
        </li>
        <li>
          <a href='/reviews.html'>Reviews</a>
        </li>
        <li>
          <a href='/nieuws.html'>Nieuws</a>
        </li>
        <li>
          <a href='/tips-en-trucs.html'>Tips &amp; Trucs</a>
        </li>
        <li>
          <a href='/vraag-en-antwoord.html'>Vraag en Antwoord</a>
        </li>
        <li>
          <a href='/workshops.html'>Workshops</a>
        </li>
        <li>
          <a href='/edities/huidige/'>Magazine</a>
        </li>
        <li>
          <a href='/login/?next=/nieuws/pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29'>Login</a>

        </li>
      </ul>
    </div>
    <div id='skin_container'></div>
    <div id='content' class='container'>
      <div id='leLeaderboard' class='row'>
        <div class='span12'>
          <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Header -->
<div id='div-gpt-ad-1475840967514-0' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-0'); });
  </script>
</div>

        </div>
      </div>
      <div id='leHolder' itemtype='http://schema.org/Article' itemscope=''>
        <div id='leBreadcrumb' class='row'>
          <div class='span12'>
            
  <div class='breadcrumb'>
    <ul>
      <li>
        <a href='/'>Home</a>
        <span class='divider'>/</span>
      </li>
      <li>
        <a href='/nieuws.html'>
          
            Nieuws
          
        </a>
        <span class='divider'>/</span>
      </li>
      
      <li>
        <a href='/nieuws/categories/algemeen.html'>
          Algemeen
        </a>
        <span class='divider'>/</span>
      </li>
      <li class='active'>
        PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af

      </li>
    </ul>
  </div>

          </div>
        </div>
        <div class='row'>
          <div class='span8'>
            
  <meta itemprop='author' />
  <meta content='PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af' itemprop='mainEntityOfPage' />
  <meta content='PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af' itemprop='headline' />
  <meta content='Randolf Bouwma' itemprop='author' />
  <meta content='feb 10, 2017' itemprop='datePublished' />
  <meta content='feb 10, 2017' itemprop='dateModified' />

  <span style='display:none;' itemscope='' itemprop='publisher' itemtype='https://schema.org/Organization'>
    <meta content='PCMweb' itemprop='name' />
    <span itemscope='' itemprop='logo' itemtype='https://schema.org/ImageObject'>
      <meta content='http://www.pcmweb.nl/static/images/logo.png' itemprop='url' />
      <meta content='420' itemprop='width' />
      <meta content='87' itemprop='height' />
      <meta content='pcmweb.nl' itemprop='name' />
      <meta content='http://pcmweb.nl' itemprop='url' />
    </span>
  </span>
  <span style='display: none;'>
    
      <div itemscope='' itemprop='image' itemtype='http://schema.org/ImageObject'>
        <a href='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/256x256/1968e/pcmweekoverzicht_z7axrmi.png' itemprop='url'>
          <meta content='256' itemprop='height' />
          <meta content='256' itemprop='width' />
          <img src='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/256x256/1968e/pcmweekoverzicht_z7axrmi.png' itemprop='image' />
        </a>
      </div>
    

  </span>
  
  <article id='article' class='nieuws'>

    <ul class="share-bar">
	

	 <li class="share share-link-facebook">
	 
	 	<div id="facebook-placeholder"></div>
<script type="text/javascript">
	$(function() {
		$("#facebook-placeholder").share({provider: 'facebook'});
	});
 </script>
	 
	 </li>
	 

	 <li class="share share-link-twitter">
	 
	 	<div id="twitter-placeholder"></div>
<script type="text/javascript">
	$(function() {
	    $("#twitter-placeholder").share({provider: 'twitter'});
	})
 </script>
	 
	 </li>
	 

	 <li class="share share-link-pinterest">
	 
	 	<div id="pinterest-placeholder"></div>
<script type="text/javascript">
	$(function() {
	    $("#pinterest-placeholder").share({provider: 'pinterest'});
	});
 </script>
	 
	 </li>
	 

	 <li class="share share-link-googleplus">
	 
	 	<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
	 
	 </li>
	 
	 
 	<li class="more">
 		<a class="more">| More</a>
 		<ul class="share-bar-more closed">
 			<span class="triangle"></span>
 			
				<li class="share share-link-email">
				
					<a class="button" href="/share/email/?next=/nieuws/pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af.html"></a>
				
				</li>
 			
				<li class="share share-link-print">
				
					<a class="button" href="javascript:window.print();"></a>
				
				</li>
 			
 		</ul>
	</li>
	
</ul>
    <h1 itemprop='name'>
      PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af
    </h1>
    
      
        

<div id='images' class='one'>
  
    
      
        <a href='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/980/799fc/pcmweekoverzicht_z7axrmi.png' rel='shadowbox'>
          <img class='main' src='http://nl.pcmweb.s3-eu-west-1.amazonaws.com/thumbnails/580/54be4/pcmweekoverzicht_z7axrmi.png' alt='PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af' title='pcmweekoverzicht z7axrmi' />
        </a>
      
    
  
  
  
  
</div>

      
    
    <content class='article nieuws'>
      
        <p class='intro'>Iedere vrijdag blikt PCM terug op de week. Welk nieuws mag je niet missen en welke reviews moet je lezen? Dankzij dit handige overzicht ben je zo voor het weekend weer helemaal op de hoogte.</p>
        
          



        
      
      <div class='body'>
        <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_ARTICLE -->
<div id='div-gpt-ad-1475840967514-3' style="float:right;padding:0 0 1em 1em;" class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-3'); });
  </script>
</div>
        <h3><a href="http://www.pcmweb.nl/nieuws/dit-zijn-de-nieuwe-afluistermogelijkheden-van-de-aivd-onder-de-wet-inlichtingen-en-veiligheidsdiensten.html" target="_blank">Zo luistert de AIVD je straks (nog meer) af</a></h3>

<p><a href="http://www.pcmweb.nl/nieuws/dit-zijn-de-nieuwe-afluistermogelijkheden-van-de-aivd-onder-de-wet-inlichtingen-en-veiligheidsdiensten.html" target="_blank"><img alt="" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2017/02/10/wiv.jpg" style="width: 608px; height: 137px;" /></a></p>

<p>De nieuwe Wet op Inlichtingen- en Veiligheidsdiensten is door de Tweede Kamer geloodst, ondanks felle protesten van experts, hoogleraren en actiegroepen. Als de WIV ook door de Eerste Kamer komt, betekent dat dat de Nederlandse inlichtingendiensten verregaande bevoegdheden krijgen om grote sleepnetten uit te voeren. <a href="http://www.pcmweb.nl/nieuws/dit-zijn-de-nieuwe-afluistermogelijkheden-van-de-aivd-onder-de-wet-inlichtingen-en-veiligheidsdiensten.html" target="_blank">In dit artikel vertellen we je er alles over</a>.</p>

<h3><a href="http://www.pcmweb.nl/nieuws/stemwijzer-lek-hoe-zit-dat-precies.html" target="_blank">De stemwijzer is lek, hoe zit dat precies?</a></h3>

<p><a href="www.pcmweb.nl/nieuws/stemwijzer-lek-hoe-zit-dat-precies.html" target="_blank"><img alt="" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2017/02/10/stemwijzer.jpg" style="width: 608px; height: 137px;" /></a></p>

<p>Relevant: de Tweede Kamerverkiezingen staan voor de deur en om zwevende kiezers een handje te helpen is ook de Stemwijzer weer online gezet. Probleem: die bleek zo lek als een mandje. Hoe dat zo kwam en wat de gevolgen er van zijn, <a href="http://www.pcmweb.nl/nieuws/stemwijzer-lek-hoe-zit-dat-precies.html" target="_blank">lees je hier</a>.</p>

<h3><a href="http://www.pcmweb.nl/nieuws/privacy-en-bestanden-delen-is-wetransfer-veilig.html" target="_blank">Gebruiksvoorwaarden WeTransfer onder de loep</a></h3>

<p><a href="www.pcmweb.nl/nieuws/privacy-en-bestanden-delen-is-wetransfer-veilig.html" target="_blank"><img alt="" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2017/02/10/wetransfer.jpg" style="width: 608px; height: 137px;" /></a></p>

<p>De meeste mensen lezen gebruiksvoorwaarden helemaal niet. En dat is ook niet zo raar, want ain&#39;t nobody got time for that<a href="http://i0.kym-cdn.com/photos/images/newsfeed/000/284/529/e65.gif" target="_blank">.</a>&nbsp;Daarom dook PCM eens in de Algemene Voorwaarden van WeTransfer. <a href="http://www.pcmweb.nl/nieuws/privacy-en-bestanden-delen-is-wetransfer-veilig.html" target="_blank">Wat staat daar nu werkelijk in</a>, en in hoeverre moet je daar rekening mee houden?</p>

<h3><a href="http://www.pcmweb.nl/nieuws/hoe-google-het-web-sneller-en-veiliger-maakt-met-quic.html" target="_blank">Voordelen (en nadelen) van het QUIC-protocol</a></h3>

<p><a href="http://www.pcmweb.nl/nieuws/hoe-google-het-web-sneller-en-veiliger-maakt-met-quic.html" target="_blank"><img alt="" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2017/02/10/quic.jpg" style="width: 608px; height: 137px;" /></a></p>

<p>QUIC, zo heet het netwerkprotocol van Google. Daarmee wil de zoekgigant het web sneller en veiliger maken. Het hoe en waarom van QUIC <a href="http://www.pcmweb.nl/nieuws/hoe-google-het-web-sneller-en-veiliger-maakt-met-quic.html" target="_blank">leggen we uit in dit artikel</a>. Het leuke is dat je er zelf ook al van kunt profiteren. Lees daarover meer in deze <a href="http://www.pcmweb.nl/workshop/quic-inschakelen-chrome-om-sneller-te-browsen.html" target="_blank">QUIC-tutorial</a>.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

        
        
        
        
          <h4>Lees ook            <ul>
              
                <li class='first'>
                  <a href='/nieuws/pcm-weekoverzicht-draai-opensuse-leap-422-windows-10.html'>
                    &gt; PCM-weekoverzicht: Draai openSUSE Leap 42.2 in Windows 10

                  </a>
                </li>
              
                <li class=''>
                  <a href='/nieuws/pcm-weekoverzicht-netwerk-beveiligen-met-pfsense-netneutraliteit-onder-de-loep.html'>
                    &gt; PCM-weekoverzicht: Netwerk beveiligen met pfSense, wet rond netneutraliteit

                  </a>
                </li>
              
                <li class=''>
                  <a href='/nieuws/pcm-weekoverzicht-nieuwe-gadgets-van-google-en-de-office-2016-review.html'>
                    &gt; PCM-weekoverzicht: Nieuwe gadgets van Google en de Office 2016 review

                  </a>
                </li>
              
                <li class=''>
                  <a href='/nieuws/pcm-weekoverzicht-torrents-streamen-makkelijker-dan-ooit.html'>
                    &gt; PCM-weekoverzicht: Torrents streamen makkelijker dan ooit?

                  </a>
                </li>
              
                <li class=''>
                  <a href='/nieuws/pcm-weekoverzicht-windows-10-god-mode-en-de-achtergrond-bij-het-nieuws.html'>
                    &gt; PCM-weekoverzicht: Windows 10 in God Mode en de achtergrond bij het nieuws

                  </a>
                </li>
              
                <li class='last'>
                  <a href='/nieuws/pcm-weekoverzicht-politie-moet-zero-days-kunnen-uitbuiten.html'>
                    &gt; PCM-weekoverzicht: &#39;Politie moet zero-days kunnen uitbuiten&#39;

                  </a>
                </li>
              
            </ul>
</h4>
        
      </div>
    </content>
  </article>
  <div class='taxonomy'>
    <p>
      Aangemaakt:
      <span class='published_at'>
        34 minuten geleden,
      </span>
      door:
      <span class='published_at'>
        <a href='/authors/randolf-bouwma.html'>
          Randolf Bouwma
        </a>
      </span>
    </p>
    <p>
      Category:
      <a href='/categories/algemeen.html'>
        Algemeen
      </a>
    </p>
    
      <p>
        Tags:
        <span class='tags'>
          
            <a href='/tags/weekoverzicht.html'>
              weekoverzicht
            </a>
            
          
        </span>
      </p>
    
  </div>
  <div class='clearfix'></div>
  
    <div class='comments'>
      <div class='mid'>
        <div id='disqus_thread'></div>
        <script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'pcmweb'; // required: replace example with your forum shortname
var disqus_identifier = 'node/43945';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

      </div>
    </div>
  
  <div id="plista_widget_belowArticle"></div>

  <script type="text/javascript" src="http://static.plista.com/pcmweb.nl_v1.js"></script>
  <script type="text/javascript">

   PLISTA.items.push({  		objectid: "43945",  		title: "PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af",  		text: "Iedere vrijdag blikt PCM terug op de week. Welk nieuws mag je niet missen en welke reviews moet je lezen? Dankzij dit handige overzicht ben je zo voor het weekend weer helemaal op de hoogte.",  		url: "http://www.pcmweb.nl/nieuws/pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af.html",  		img: "http://nl.pcmweb.s3-eu-west-1.amazonaws.com/articles/pcmweekoverzicht_z7axrmi.png",  		created_at: "1486737000",  		category: "Algemeen"  	});

   PLISTA.partner.init();

  </script>



          </div>
          <div id='right' class='span4'>
            
  
  <div id='leRectangle'>
    <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_TOP -->
<div id='div-gpt-ad-1475840967514-1' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-1'); });
  </script>
</div>
  </div>
  

  <div class="modal hide" id="modal-newsletter" style="width:650px;height:420px;">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal">×</button>
    <h3>Aanmelden Nieuwsbrief</h3>
  </div>
  <div class="modal-body">
    <p>
    <iframe src="http://go.reshift.nl/pcm_nieuwsbrief_aanmelden" frameborder="0" border="0" scrolling="no" height="270px" width="100%"></iframe>
    </p>
  </div>
  <div class="modal-footer">
    <a href="#" class="btn" data-dismiss="modal">Sluiten</a>
  </div>
</div>
  <div id='newsletter' class='block'>
    <h4>Nieuwsbrief</h4>
    <div class='content'>
      <p style='width:200px;display: inline-block;'>
        Meld je nu aan voor de dagelijkse PCM nieuwsbrief
      </p>
      <a class='btn btn-primary' href='#modal-newsletter' data-toggle='modal' style='float:right;vertical-align:center;margin-top:0'>
        Aanmelden
      </a>
      <div class='clearfix'></div>
    </div>
  </div>
  
  <div id='headlines' class='block'>
    <h4>Nieuws headlines</h4>
    
      <div class='sorted open'>
        <h4 class='sorted-date'>vrijdag 10 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:30</span>
              <a href='/nieuws/pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af.html'>
                PCM-weekoverzicht: Zo luistert de AIVD je straks (nog meer) af
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:00</span>
              <a href='/nieuws/vodafone-smart-platinum-7-ontmaskerd-als-alcatel-idol-4s.html'>
                Vodafone Smart Platinum 7 ontmaskerd als Alcatel Idol 4S
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>12:00</span>
              <a href='/nieuws/hoe-raspberry-pi-beter-bier-brouwen-mogelijk-maakt.html'>
                Hoe de Raspberry Pi beter bier brouwen mogelijk maakt
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>donderdag 09 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>13:05</span>
              <a href='/nieuws/privacy-en-bestanden-delen-is-wetransfer-veilig.html'>
                Privacy en bestanden delen: Is WeTransfer veilig?
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>woensdag 08 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>11:11</span>
              <a href='/workshop/tv-kijken-je-mediaspeler-met-hd-homerun.html'>
                TV kijken via je mediaspeler met HD HomeRun
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>dinsdag 07 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>18:22</span>
              <a href='/nieuws/stemwijzer-lek-hoe-zit-dat-precies.html'>
                Stemwijzer is lek: hoe zit dat precies?
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:00</span>
              <a href='/nieuws/de-dubieuze-bedrijven-die-handelen-zero-days.html'>
                De dubieuze bedrijven die handelen in zero-days
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/workshop/quic-inschakelen-chrome-om-sneller-te-browsen.html'>
                QUIC inschakelen in Chrome om sneller te browsen
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>maandag 06 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>14:57</span>
              <a href='/nieuws/dit-zijn-de-nieuwe-afluistermogelijkheden-van-de-aivd-onder-de-wet-inlichtingen-en-veiligheidsdiensten.html'>
                Dit zijn de nieuwe afluistermogelijkheden van de AIVD onder de Wet Inlichtingen- en Veiligheidsdiensten
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:02</span>
              <a href='/nieuws/hoe-google-het-web-sneller-en-veiliger-maakt-met-quic.html'>
                Hoe Google het web sneller en veiliger maakt met QUIC
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>11:42</span>
              <a href='/workshop/mbot-tutorial-programmeren-mblock.html'>
                mBot-tutorial: Programmeren in mBlock
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>vrijdag 03 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:30</span>
              <a href='/nieuws/pcm-weekoverzicht-data-migreren-nas-bouwen-met-openmediavault.html'>
                PCM-weekoverzicht: Data migreren, NAS bouwen met OpenMediaVault
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:00</span>
              <a href='/workshop/mbot-tutorial-bouw-je-eigen-robot-met-arduino.html'>
                mBot-tutorial: Bouw je eigen robot met Arduino
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>11:00</span>
              <a href='/nieuws/wat-de-prijs-voor-het-vinden-van-zero-days.html'>
                Wat is de prijs voor het vinden van zero-days?
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>donderdag 02 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>18:41</span>
              <a href='/nieuws/plasma-59-brengt-globale-menus-terug.html'>
                Plasma 5.9 brengt globale menu&#39;s terug
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:00</span>
              <a href='/workshop/e-mail-drivers-en-browserinstellingen-exporteren.html'>
                E-mail, drivers en browserinstellingen exporteren
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:33</span>
              <a href='/nieuws/libreoffice-53-introduceert-ribbon-en-online-kantoorpakket.html'>
                LibreOffice 5.3 introduceert ribbon en online kantoorpakket
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/workshop/systeem-klonen-met-cloneapp-en-clonezilla.html'>
                Systeem klonen met CloneApp en CloneZilla
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>woensdag 01 februari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:11</span>
              <a href='/workshop/data-overzetten-naar-nieuwe-pc-met-pcmover-en-easeus.html'>
                Data overzetten naar nieuwe pc met PCmover en EaseUS 
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>12:06</span>
              <a href='/workshop/verstuur-data-veilig-met-digitale-certificaten.html'>
                Verstuur data veilig met digitale certificaten
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>dinsdag 31 januari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>14:00</span>
              <a href='/workshop/maak-een-nas-van-je-oude-pc-met-openmediavault.html'>
                Maak een NAS van je oude pc met OpenMediaVault
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/privacybescherming-door-privacy-shield-bcrs-en-modelcontracten.html'>
                Privacybescherming door Privacy Shield, BCR&#39;s en modelcontracten
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>maandag 30 januari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>14:00</span>
              <a href='/nieuws/je-privacy-op-amerikaanse-servers-en-de-val-van-safe-harbor.html'>
                Je privacy op Amerikaanse servers en de val van Safe Harbor
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>11:00</span>
              <a href='/nieuws/routers-mu-mimo-nitroqam-nxxx-en-acxxx-uitgelegd.html'>
                Routers: Mu-Mimo, 64QAM, NitroQAM, NXXX en ACXXX uitgelegd
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>vrijdag 27 januari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>15:30</span>
              <a href='/nieuws/pcm-weekoverzicht-netwerk-beveiligen-met-pfsense-netneutraliteit-onder-de-loep.html'>
                PCM-weekoverzicht: Netwerk beveiligen met pfSense, wet rond netneutraliteit
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:14</span>
              <a href='/nieuws/24-ghz-en-5-ghz-snellere-wifi-door-aanpassen-frequenties-en-kanalen.html'>
                2,4 GHz en 5 GHz - snellere wifi door aanpassen frequenties en kanalen
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>14:12</span>
              <a href='/nieuws/wifi-traag-tips-voor-een-sneller-draadloos-netwerk.html'>
                Wifi traag? Tips voor een sneller draadloos netwerk
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>11:00</span>
              <a href='/nieuws/pfsense-accesspoint-portforwarding-en-vpn-instellen.html'>
                pfSense: Accesspoint, portforwarding en VPN instellen
              </a>
            </li>
          
        </ul>
      </div>
    
      <div class='sorted closed'>
        <h4 class='sorted-date'>donderdag 26 januari</h4>
        <span class='arrow'></span>
        <ul>
          
            <li>
              <span class='grey published_at'>14:00</span>
              <a href='/nieuws/pfsense-ip-adressen-uitdelen-en-firewall-instellen.html'>
                pfSense: ip-adressen uitdelen en firewall instellen
              </a>
            </li>
          
            <li>
              <span class='grey published_at'>10:00</span>
              <a href='/nieuws/netneutraliteit-5-controversiele-initiatieven-die-de-grens-opzoeken.html'>
                Netneutraliteit: 5 controversiële initiatieven die de grens opzoeken
              </a>
            </li>
          
        </ul>
      </div>
    
    <div class='nieuwsarchief'>
      <span class='nieuwsarchief_arrow'></span>
      <a class='nieuwsarchief_link' href='/nieuws.html'>Nieuwsarchief</a>

    </div>
  </div>
  

  
    <div id='topics' class='block'>
      <h4>Onderwerpen</h4>
      <ul>
        
          <li class='firstlast'>
            <a href='/nieuws/categories/dummy.html'>
              Dummy
            </a>
          </li>
        
      </ul>
    </div>
  
  
  <div id='leRectangle'>
    <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_MPU_BOTTOM -->
<div id='div-gpt-ad-1475840967514-2' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-2'); });
  </script>
</div>
  </div>
  

  <div id='twitter' class='block'>
    <script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'list',
  rpp: 30,
  interval: 30000,
  title: 'Live updates van',
  subject: 'de PCM-redactie',
  width: 'auto',
  height: 370,
  theme: {
    shell: {
      background: '#505050',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#444444',
      links: '#0069D6'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setList('PCMnieuws', 'redactie-pcm').start();
</script>
  </div>
  <div id='facebook'>
    <iframe allowtransparency='true' src='http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FPCMweb&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=290' style='border:none; overflow:hidden; height:290px;' scrolling='no' frameborder='0'></iframe>
  </div>
  

  


          </div>
        </div>
        <div class='row'>
          <!-- /116488029/ReShift_Pcmweb.nl_2/Pcmweb.nl_Bottom -->
<div id='div-gpt-ad-1475840967514-4' class="ad_block">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840967514-4'); });
  </script>
</div>


        </div>
      </div>
    </div>
    <footer class="container">
			<div class="row">
<div class="span12">
<p>&copy; 2017 Reshift Digital. Alle rechten voorbehouden. Deze publicatie is onderdeel van Reshift Digital. <a href="/privacy-statement/">Privacy</a> <a href="/contact/">Contact</a> <a href="/disclaimer/">Disclaimer</a></p>

<div class="clm_holder">
<div class="clm">
<h3>Reviews</h3>

<ul>
	<li><a href="/reviews.html">Recent</a></li>
	<li><a href="/reviews/categories/hardware.html">Hardware</a></li>
	<li><a href="/reviews/categories/software.html">Software</a></li>
	<li class="last"><a href="/koopwijzers.html">Koopwijzers</a></li>
</ul>
</div>

<div class="clm">
<h3>Nieuws</h3>

<ul>
	<li><a href="/nieuws.html">Nu</a></li>
	<li><a href="/nieuws/populair.html">Populair</a></li>
	<li><a href="/nieuws/categories/hardware.html">Hardware</a></li>
	<li><a href="/nieuws/categories/software.html">Software</a></li>
	<li><a href="/nieuws/categories/internet.html">Internet</a></li>
	<li><a href="/nieuws/categories/apps.html">Apps</a></li>
	<li><a href="/nieuws/categories/juridisch.html">Juridisch</a></li>
	<li><a href="/nieuws/categories/organisatie.html">Organisatie</a></li>
	<li><a href="/nieuws/categories/samenleving.html">Samenleving</a></li>
</ul>
</div>

<div class="clm">
<h3>Tips &amp; Trucs</h3>

<ul>
	<li><a href="/tips-en-trucs.html">Recent</a></li>
	<li><a href="/tips-en-trucs/categories/hardware.html">Hardware</a></li>
	<li><a href="/tips-en-trucs/categories/software.html">Software</a></li>
	<li><a href="/tips-en-trucs/categories/games.html">Games</a></li>
	<li><a href="/tips-en-trucs/categories/internet.html">Internet</a></li>
	<li class="last"><a href="/tips-en-trucs/categories/apps.html">Apps</a></li>
</ul>
</div>

<div class="clm">
<h3>Contact</h3>

<ul>
	<li><a href="/contact/redactie">Redactie</a></li>
	<li><a href="/contact/klantenservice/">Klantenservice</a></li>
	<li><a href="/contact/marketing">Marketing</a></li>
	<li><a href="/contact/adverteren">Adverteren</a></li>
	<li><a href="https://reshift.nl/vacatures/">Vacatures</a></li>
</ul>
</div>

<div class="clm last">
<h3>Volg ons op...</h3>

<ul>
	<li><a href="http://facebook.com/pcmweb">Facebook</a></li>
	<li><a href="http://www.twitter.com/PCMnieuws">Twitter</a></li>
	<li><a href="http://feeds.feedburner.com/pcmweb_nieuws">RSS</a></li>
</ul>
</div>
</div>
</div>
</div>

<p><a href="https://www.transip.nl">Hosting door TransIP</a> <a href="http://www.transip.nl"><img alt="" height="17" src="http://nl.pcmweb.s3-eu-west-1.amazonaws.com/uploads/2015/03/06/transip_logo_UJ8kqEi.jpg" width="96" /></a></p>

    </footer>

    <script src='http://cdn.pcmweb.nl/1481895322/bootstrap/js/bootstrap.min.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/bootstrap/js/bootstrap-carousel.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/javascripts/dajaxice.core.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/javascripts/jquery.dajax.core.js' charset='utf-8' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/javascripts/jquery.cookie.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/javascripts/jquery.raty.min.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/javascripts/application.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/js/share.js' type='text/javascript'></script>
    <script src='http://cdn.pcmweb.nl/1481895322/javascripts/shadowbox/shadowbox.js' type='text/javascript'></script>
    
  <script>
// parse all images in the body. If the image has no link,
// add a link, and use shadowbox for the link
$(document).ready(function(){
    $('.body img').each(function(i,o){
        // check if a link is already present
        if($(o).parent().attr("tag") != 'a')
        {
            // check if the image is bigger than shown
            var real_width, real_height;
            $("<img/>").attr('src',$(o).attr('src')).load(function(){
                if($(o).width() != this.width)
                {
                    a = $('<a>').attr('rel','shadowbox').attr('href',$(o).attr('src')).attr('title',$(o).attr('alt'));
                    a.insertBefore($(o))
                    $(o).appendTo(a);
                }
            })
        }
        else
        {
            // there already is a link. Is it pointing to the same source?
            // if so, add the rel target
            if($(o).parent().attr('href') == $(o).attr('src'))
            {
                $(o).parent().attr('rel','shadowbox');
            }
        }
    });
    console.log($('rel[shadowbox]'))
    Shadowbox.init();
});

</script>




    

    

    
    
    

    <script type='text/javascript'>
// <![CDATA[
    var _sf_async_config={uid:33640,domain:"pcmweb.nl"};

    (function(){
     function loadChartbeat() {
       window._sf_endpt=(new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src',
          (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
          "js/chartbeat.js");
       document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
// ]]>
</script>


    <!-- janrain -->
<script type="text/javascript">
$('#profile').load('/ajax/loginbox/?next=/nieuws/pcm-weekoverzicht-zo-luistert-de-aivd-je-straks-nog-meer-af.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29', function() {  	
});
  
(function() {
  if (typeof window.janrain !== 'object') window.janrain = {};
      window.janrain.settings = {};

      
      janrain.settings.tokenUrl = 'http://www.pcmweb.nl/janrain/login/?redirect_to='
      
      function isReady() { janrain.ready = true; };
      if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
      } else {
        window.attachEvent('onload', isReady);
      }

      var e = document.createElement('script');
      e.type = 'text/javascript';
      e.id = 'janrainAuthWidget';

      if (document.location.protocol === 'https:') {
        e.src = 'https://rpxnow.com/js/lib/pcmweb/engage.js';
      } else {
        e.src = 'http://widget-cdn.rpxnow.com/js/lib/pcmweb/engage.js';
      }

      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
  })();
</script>

    
    <script type="text/javascript" src="http://pcmweb.nl.intellitxt.com/intellitxt/front.asp?ipid=23573"></script>
    

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PQT94X"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PQT94X');</script>
    <!-- End Google Tag Manager -->

  </body>
</html>
